  


<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.dailystarjournal.com/content/tncms/live/" />
<meta name="keywords" content="local" />
<meta name="news_keywords" content="local" />
<meta name="description" content="WARRENSBURG &mdash; Community members and legislators met on Thursday, Dec. 19, for a roundtable discussion on the behavioral health crisis in Johnson County." />
<meta name="author" content="Derek Brizendine derek.brizendine@dsjnow.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.dsjnow.ios" />
<meta name="google-play-app" content="app-id=com.dsjnow.android" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?crop=1596%2C441%2C38%2C230&amp;resize=1200%2C332&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="332" />
<meta property="og:title" content="Legislators, community members attend roundtable on behavioral health crisis in Johnson County" />
<meta property="og:description" content="WARRENSBURG &mdash; Community members and legislators met on Thursday, Dec. 19, for a roundtable discussion on the behavioral health crisis in Johnson County." />
<meta property="og:site_name" content="Daily Star-Journal" />
<meta property="og:section" content="Local" />
<meta property="fb:app_id" content="262317273868465" />
<meta property="article:publisher" content="https://www.facebook.com/dsjnow/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dsj_now" />
<meta name="twitter:image:alt" content="Legislators, community members attend roundtable on behavioral health crisis in Johsnon County" />
<meta property="tncms:ads" content="lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.4029bda320635a1e964fa7cd5f10efcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1485195622"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Sree+Krushnadevaraya"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.154.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Derek Brizendine\nderek.brizendine@dsjnow.com"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":282},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-2731782-33"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["local"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailystarjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [88, 31]).addSize([992, 0], [88, 31]).addSize([1200, 0], [88, 31]).build();
                gptAdSlots['ad-539450'] = googletag.defineSlot(adUnit, [88, 31], 'ad-539450').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-539450'].setTargeting('pos', ['weather-sponsor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [960, 50]).addSize([1200, 0], [960, 50]).build();
                gptAdSlots['ad-539473'] = googletag.defineSlot(adUnit, [960, 50], 'ad-539473').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-539473'].setTargeting('pos', ['pencil']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-gallery').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['fixed-big-ad-gallery','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/dailystarjournal.com/news/local';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Legislators, community members attend roundtable on behavioral health crisis in Johnson County | Local | dailystarjournal.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.dailystarjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Legislators, community members attend roundtable on behavioral health crisis in Johnson County | Local | dailystarjournal.com" href="http://www.dailystarjournal.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script>
$(document).ready(function(){
$('.user-account-form .panel-footer.user-signup p:nth-child(2)').html('By submitting this form, you agree to our <a href="/site/privacy.html">Privacy Policy</a>');
});
</script>



        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-2f4363ce-25c2-11ea-9e2c-fbee27774fde section-newssection-local type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailystarjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.154.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Derek+Brizendine%0Aderek.brizendine%40dsjnow.com&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=282&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-2731782-33&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-top']]);
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-edit-container-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailystarjournal.com/users/admin/contribute/article/?assetid=2f4363ce-25c2-11ea-9e2c-fbee27774fde&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailystarjournal.com/users/admin/contribute/article/?from_section=/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-538655" class="tncms-block hidden-md hidden-lg"><section id="block-538655" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/eedition" class="inherit">eEdition</a></li>
                
                    <li><a href="/site/dsj_now_mobile_options.html" class="inherit">Download the App</a></li>
                
                    <li><a href="/site/contact.html" class="inherit">Contact us</a></li>
                
            
            
        </ul></div>
    <div class="clearfix"></div>
    <div id="search-form-538655" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-538655" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm form-control">
        <input id="site-search-538655-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-538655-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-538655-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-538655').submit();
        return false;
    });

    $('#site-search-538655').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-538655 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-538655 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-538655-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-538659" class="tncms-block hidden-md hidden-lg"><div id="user-controls-538659" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dailystarjournal.com/users/signup/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailystarjournal.com/users/login/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailystarjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-538659').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailystarjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailystarjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailystarjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-538659').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailystarjournal.com/users/logout/" id="user-logout-form-538659"><input type="hidden" name="referer_url" value="http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/military/"  class="nav-link tnt-section-military">Military</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national-news">National News</a>
                                </li><li>
                                    <a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a href="/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/life/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/at_home/"  class="nav-link tnt-section-at-home">At Home</a>
                                </li><li>
                                    <a href="/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/health"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/alljohnsoncounty/"  class="nav-link tnt-section-all-johnson-county">All-Johnson County</a>
                                </li><li>
                                    <a href="/athletes/"  class="nav-link tnt-section-athletes">Athletes</a>
                                </li><li>
                                    <a href="/sports/previews/"  class="nav-link tnt-section-previews">Previews</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photos/"  class="nav-link tnt-section-photo-gallery">Photo Gallery</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/public_records/"  class="nav-link tnt-section-records">Records</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-info">Info</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/special_sections/resource_guide/"  class="nav-link tnt-section-resource-guide">Resource Guide</a>
                                </li><li>
                                    <a href="/site/rack_locations.html"  class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/special_sections/"  class="nav-link tnt-section-special-publications">Special Publications</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/bestoftheburg/"  class="nav-link tnt-section-best-of-the-burg">Best of the Burg</a>
                                </li><li>
                                    <a href="/special_sections/resource_guide/"  class="nav-link tnt-section-come-sit-play">Come. Sit. Play.</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/share/"  class="nav-link tnt-section-share">Share</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-685081" class="tncms-block hidden-md hidden-lg"><section id="block-685081" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/eedition" class="inherit">e-Edition</a></li>
                
                    <li><a href="/site/dsj_now_mobile_options.html" class="inherit">Download the App</a></li>
                
                    <li><a href="/site/contact.html" class="inherit">Contact us</a></li>
                
            
            
        </ul></div>
    <div class="clearfix"></div>
    <div id="search-form-685081" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-685081" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm form-control">
        <input id="site-search-685081-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-685081-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-685081-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-685081').submit();
        return false;
    });

    $('#site-search-685081').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-685081 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-685081 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-685081-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-manage-your-account"  href="/site/manage_account/" >
                    <span class="nav-label">Manage Your Account</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-538658" class="tncms-block"><div id="user-controls-538658" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dailystarjournal.com/users/signup/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailystarjournal.com/users/login/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailystarjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-538658').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailystarjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailystarjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailystarjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-538658').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailystarjournal.com/users/logout/" id="user-logout-form-538658"><input type="hidden" name="referer_url" value="http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-eedition"  href="/eedition/" >
                    <span class="nav-label">eEdition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-download-the-app"  href="/mobile/" >
                    <span class="nav-label">Download the App</span>
                </a></li></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-538606" class="tncms-block a"><section id="block-538606" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/158ecc7a-1a1c-11e7-bcd9-1f762fa52ab8.png?resize=200%2C63 200w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/158ecc7a-1a1c-11e7-bcd9-1f762fa52ab8.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-538656" class="tncms-block pull-right"><div class="follow-links-538656 pull-right">
    
    <section id="block-538656" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dsjnow/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dsj_now" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCkG-MAHRDLu9YA8LDmD5szQ" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailystarjournal.com",
  "sameAs" : ["https://www.facebook.com/dsjnow/","https://twitter.com/dsj_now","https://www.youtube.com/channel/UCkG-MAHRDLu9YA8LDmD5szQ"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-538651" class="tncms-block"><section id="block-538651" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/a541b6bc-0517-11e7-ba09-6309b81f0bf0.png?resize=200%2C63 200w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/a541b6bc-0517-11e7-ba09-6309b81f0bf0.png?resize=300%2C94 300w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/a541b6bc-0517-11e7-ba09-6309b81f0bf0.png?resize=400%2C126 400w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/a541b6bc-0517-11e7-ba09-6309b81f0bf0.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-539450" class="tncms-block hidden-xs dfp-weather"><div class="tnt-ads-container text-center  " >
        <div id="ad-539450" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-539450');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-538654" class="tncms-block"><ul id="site-search-538654-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-538654" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-538654-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-538654-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-538654-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-538654').submit();
        return false;
    });

    $('#site-search-538654').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-538654 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-538654 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-538654-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-538660" class="tncms-block"><div id="weather-538660" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=64093" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">45&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="64093"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-538660 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Warrensburg, MO
                                
                                 <small>(64093)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy. High 63F. Winds S at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>A few clouds. Low 47F. Winds SSW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 24, 2019 @ 12:16 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=64093"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-agriculture"  href="/agriculture/" >
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-military"  href="/news/military/" >
                    <span class="nav-label">Military</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national-news"  href="/news/national/" >
                    <span class="nav-label">National News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/life/" >
                    <span class="nav-label">Life</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-at-home"  href="/at_home/" >
                    <span class="nav-label">At Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/health" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-religion"  href="/religion/" >
                    <span class="nav-label">Religion</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-all-johnson-county"  href="/sports/alljohnsoncounty/" >
                    <span class="nav-label">All-Johnson County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-athletes"  href="/athletes/" >
                    <span class="nav-label">Athletes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-previews"  href="/sports/previews/" >
                    <span class="nav-label">Previews</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-gallery"  href="/multimedia/photos/" >
                    <span class="nav-label">Photo Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-records"  href="/public_records/" >
                    <span class="nav-label">Records</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-info"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Info</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-resource-guide"  href="/special_sections/resource_guide/" >
                    <span class="nav-label">Resource Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/special_sections/" >
                    <span class="nav-label">Special Publications</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-best-of-the-burg"  href="/bestoftheburg/" >
                    <span class="nav-label">Best of the Burg</span>
                </a></li><li>
                <a class="nav-link  tnt-section-come-sit-play"  href="/special_sections/resource_guide/" >
                    <span class="nav-label">Come. Sit. Play.</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-share"  href="/share/" >
                    <span class="nav-label">Share</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-539473" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-539473" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-539473');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" class="carousel-inner"><div  class="item photo-d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?resize=1200%2C919"
                    
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johsnon County"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?resize=1200%2C919" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target=".caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F9e%2Fd9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e%2F5dfd40fb0dc32.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F9e%2Fd9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e%2F5dfd40fb0dc32.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb11844.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Representatives from U.S. Sen. Roy Blunt and U.S. Rep. Vicky Hartzler join Missouri Rep. Dan Houx and Missouri Sen. Denny Hoskins for a roundtable discussion with Johnson County community members on Thursday, Dec. 19.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johsnon%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johsnon%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e" class="save-list-d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-64ca6e8f-ee2b-52dd-b70b-dd36b4767e46">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37bdad.image.jpg?resize=1200%2C919"
                    
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37bdad.image.jpg?resize=1200%2C919" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target=".caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F6%2F4c%2F64ca6e8f-ee2b-52dd-b70b-dd36b4767e46%2F5dfd40f37bdad.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F6%2F4c%2F64ca6e8f-ee2b-52dd-b70b-dd36b4767e46%2F5dfd40f37bdad.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37f0f2.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Shawnda Hawkins, Behavioral Health Holdings, speaks at the roundtable on Thursday, Dec. 20, in Warrensburg.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"64ca6e8f-ee2b-52dd-b70b-dd36b4767e46"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"64ca6e8f-ee2b-52dd-b70b-dd36b4767e46"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"64ca6e8f-ee2b-52dd-b70b-dd36b4767e46"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"64ca6e8f-ee2b-52dd-b70b-dd36b4767e46"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"64ca6e8f-ee2b-52dd-b70b-dd36b4767e46"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_64ca6e8f-ee2b-52dd-b70b-dd36b4767e46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"64ca6e8f-ee2b-52dd-b70b-dd36b4767e46"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-64ca6e8f-ee2b-52dd-b70b-dd36b4767e46-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="64ca6e8f-ee2b-52dd-b70b-dd36b4767e46" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="64ca6e8f-ee2b-52dd-b70b-dd36b4767e46" class="save-list-64ca6e8f-ee2b-52dd-b70b-dd36b4767e46-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="64ca6e8f-ee2b-52dd-b70b-dd36b4767e46" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8ebf2e8e-1352-514a-b0e1-c1aca0bd5268">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                    class="img-responsive owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebcc306.image.jpg?resize=1200%2C919" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target=".caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F8%2Feb%2F8ebf2e8e-1352-514a-b0e1-c1aca0bd5268%2F5dfd40ebcc306.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F8%2Feb%2F8ebf2e8e-1352-514a-b0e1-c1aca0bd5268%2F5dfd40ebcc306.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebd102e.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Mia Gonzalez, Behavioral Health Holdings, speaks during the roundtable discussion about the mental health crisis in Johnson County.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ebf2e8e-1352-514a-b0e1-c1aca0bd5268"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ebf2e8e-1352-514a-b0e1-c1aca0bd5268"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ebf2e8e-1352-514a-b0e1-c1aca0bd5268"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8ebf2e8e-1352-514a-b0e1-c1aca0bd5268"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8ebf2e8e-1352-514a-b0e1-c1aca0bd5268"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ebf2e8e-1352-514a-b0e1-c1aca0bd5268"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8ebf2e8e-1352-514a-b0e1-c1aca0bd5268-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8ebf2e8e-1352-514a-b0e1-c1aca0bd5268" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8ebf2e8e-1352-514a-b0e1-c1aca0bd5268" class="save-list-8ebf2e8e-1352-514a-b0e1-c1aca0bd5268-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8ebf2e8e-1352-514a-b0e1-c1aca0bd5268" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-e082ecc8-9bca-5ae5-87db-93beb0679b4e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                    class="img-responsive owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/08/e082ecc8-9bca-5ae5-87db-93beb0679b4e/5dfd4102c3936.image.jpg?resize=1200%2C919" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target=".caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fe%2F08%2Fe082ecc8-9bca-5ae5-87db-93beb0679b4e%2F5dfd4102c3936.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fe%2F08%2Fe082ecc8-9bca-5ae5-87db-93beb0679b4e%2F5dfd4102c3936.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/08/e082ecc8-9bca-5ae5-87db-93beb0679b4e/5dfd4102c88e9.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Incoming Warrensburg Superintendent Dr. Andy Kohl attends the roundtable discussion on Thursday, Dec. 19.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e082ecc8-9bca-5ae5-87db-93beb0679b4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e082ecc8-9bca-5ae5-87db-93beb0679b4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e082ecc8-9bca-5ae5-87db-93beb0679b4e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/e082ecc8-9bca-5ae5-87db-93beb0679b4e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e082ecc8-9bca-5ae5-87db-93beb0679b4e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fuploaded_media%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Fimage_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e082ecc8-9bca-5ae5-87db-93beb0679b4e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_e082ecc8-9bca-5ae5-87db-93beb0679b4e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e082ecc8-9bca-5ae5-87db-93beb0679b4e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e082ecc8-9bca-5ae5-87db-93beb0679b4e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e082ecc8-9bca-5ae5-87db-93beb0679b4e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e082ecc8-9bca-5ae5-87db-93beb0679b4e" class="save-list-e082ecc8-9bca-5ae5-87db-93beb0679b4e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e082ecc8-9bca-5ae5-87db-93beb0679b4e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); googletag.pubads().refresh([gptAdSlots[\'fixed-big-ad-gallery\']]); }); \x3C/script> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="asset article-default"  data-url="http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?crop=1596%2C441%2C38%2C230&resize=1200%2C332&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="332">
        </div>
        <meta itemprop="name" content="dailystarjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.dailystarjournal.com\/tncms\/search\/mlt\/?origin=2f4363ce-25c2-11ea-9e2c-fbee27774fde&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="asset-paging">
                <div id="paging-prev-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="paging-link prev offset"></div>
                <div id="paging-next-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Legislators, community members attend roundtable on behavioral health crisis in Johnson County
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-2e15f884-2f14-11e6-b39b-3c4a92e18942-asset-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.dailystarjournal.com/users/profile/Derek%20Brizendine">By Derek Brizendine
derek.brizendine@dsjnow.com</a></span>
                
                    <div id="author-popup-2e15f884-2f14-11e6-b39b-3c4a92e18942-asset-2f4363ce-25c2-11ea-9e2c-fbee27774fde-content" class="hide">
                        <article class="clearfix card author popup-content card-author-2e15f884-2f14-11e6-b39b-3c4a92e18942">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailystarjournal.com/users/profile/Derek%20Brizendine" rel="author" class="tnt-user-profile-link tnt-user-name">Derek Brizendine</a>
                                </h4><p class="tnt-user-title small text-muted">Managing Editor of Digital Publishing </p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:derek.brizendine@dsjnow.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-2e15f884-2f14-11e6-b39b-3c4a92e18942-asset-2f4363ce-25c2-11ea-9e2c-fbee27774fde').popover({
                            content: $('#author-popup-2e15f884-2f14-11e6-b39b-3c4a92e18942-asset-2f4363ce-25c2-11ea-9e2c-fbee27774fde-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2019-12-23T18:35:00-06:00" class="tnt-date asset-date text-muted">
            Dec 23, 2019
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2019-12-23T18:35:00-06:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">2 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-23T18:35:00-06:00">
    <meta itemprop="datePublished" content="2019-12-23T18:35:00-06:00">
    <meta itemprop="dateModified" content="2019-12-23T18:35:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="carousel-inner"><div  class="item photo-d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e" data-instance="#gallery-items-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target="#photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1645">
            <meta itemprop="height" content="1260">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?resize=1200%2C919">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?resize=1200%2C919">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?resize=1200%2C919"
                    
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johsnon County"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?resize=1200%2C919" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F9e%2Fd9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e%2F5dfd40fb0dc32.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F9e%2Fd9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e%2F5dfd40fb0dc32.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb11844.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Representatives from U.S. Sen. Roy Blunt and U.S. Rep. Vicky Hartzler join Missouri Rep. Dan Houx and Missouri Sen. Denny Hoskins for a roundtable discussion with Johnson County community members on Thursday, Dec. 19.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-64ca6e8f-ee2b-52dd-b70b-dd36b4767e46">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-64ca6e8f-ee2b-52dd-b70b-dd36b4767e46" data-instance="#gallery-items-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target="#photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1645">
            <meta itemprop="height" content="1260">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37bdad.image.jpg?resize=1200%2C919">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37bdad.image.jpg?resize=1200%2C919">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37bdad.image.jpg?resize=1200%2C919"
                    
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37bdad.image.jpg?resize=1200%2C919" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F6%2F4c%2F64ca6e8f-ee2b-52dd-b70b-dd36b4767e46%2F5dfd40f37bdad.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F6%2F4c%2F64ca6e8f-ee2b-52dd-b70b-dd36b4767e46%2F5dfd40f37bdad.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/4c/64ca6e8f-ee2b-52dd-b70b-dd36b4767e46/5dfd40f37f0f2.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Shawnda Hawkins, Behavioral Health Holdings, speaks at the roundtable on Thursday, Dec. 20, in Warrensburg.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8ebf2e8e-1352-514a-b0e1-c1aca0bd5268">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-8ebf2e8e-1352-514a-b0e1-c1aca0bd5268" data-instance="#gallery-items-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target="#photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1645">
            <meta itemprop="height" content="1260">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebcc306.image.jpg?resize=1200%2C919">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebcc306.image.jpg?resize=1200%2C919">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                    class="img-responsive owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebcc306.image.jpg?resize=1200%2C919" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F8%2Feb%2F8ebf2e8e-1352-514a-b0e1-c1aca0bd5268%2F5dfd40ebcc306.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F8%2Feb%2F8ebf2e8e-1352-514a-b0e1-c1aca0bd5268%2F5dfd40ebcc306.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebd102e.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Mia Gonzalez, Behavioral Health Holdings, speaks during the roundtable discussion about the mental health crisis in Johnson County.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-e082ecc8-9bca-5ae5-87db-93beb0679b4e">
                            <div class="item-container">
				                <div data-track-object='{"title":"Legislators, community members attend roundtable on behavioral health crisis in Johnson County","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-e082ecc8-9bca-5ae5-87db-93beb0679b4e" data-instance="#gallery-items-2f4363ce-25c2-11ea-9e2c-fbee27774fde-photo-modal" data-target="#photo-carousel-2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1645">
            <meta itemprop="height" content="1260">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/08/e082ecc8-9bca-5ae5-87db-93beb0679b4e/5dfd4102c3936.image.jpg?resize=1200%2C919">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/08/e082ecc8-9bca-5ae5-87db-93beb0679b4e/5dfd4102c3936.image.jpg?resize=1200%2C919">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                    class="img-responsive owl-lazy"
                    width="1645"
                    height="1260"
                    data-src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/08/e082ecc8-9bca-5ae5-87db-93beb0679b4e/5dfd4102c3936.image.jpg?resize=1200%2C919" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-2f4363ce-25c2-11ea-9e2c-fbee27774fde collapse in"><div class="actions pull-right hidden-print">
                <a href="http://dailystarjournal.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fe%2F08%2Fe082ecc8-9bca-5ae5-87db-93beb0679b4e%2F5dfd4102c3936.image.jpg%3Fresize%3D540%252C414&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailystarjournal.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fe%2F08%2Fe082ecc8-9bca-5ae5-87db-93beb0679b4e%2F5dfd4102c3936.image.jpg%3Fresize%3D540%252C414&notes=https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/08/e082ecc8-9bca-5ae5-87db-93beb0679b4e/5dfd4102c88e9.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Incoming Warrensburg Superintendent Dr. Andy Kohl attends the roundtable discussion on Thursday, Dec. 19.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Derek Brizendine/Staff Photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); googletag.pubads().refresh([gptAdSlots[\'fixed-big-ad-gallery\']]); }); \x3C/script> </div> </div></div>');
                }
            </script></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="2f4363ce-25c2-11ea-9e2c-fbee27774fde">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2f4363ce-25c2-11ea-9e2c-fbee27774fde-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2f4363ce-25c2-11ea-9e2c-fbee27774fde" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="save-list-2f4363ce-25c2-11ea-9e2c-fbee27774fde-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2f4363ce-25c2-11ea-9e2c-fbee27774fde" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>WARRENSBURG — Community members and legislators met on Thursday, Dec. 19, for a roundtable discussion on the behavioral health crisis in Johnson County.</p><p>Missouri Rep. Dan Houx, Missouri Sen. Denny Hoskins as well as representatives from U.S. Sen. Roy Blunt's and U.S. Rep. Vicky Hartzler's offices were in attendance.</p><p>Representatives from various community agencies and Behavioral health Holdings were also in attendance to meet with the legislators.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>More than 30 community members attended.</p><p>"The purpose was to kind of provide an opportunity for the police, the community, our school district and some of our mental health providers in the community to talk to our legislators about mental health issues and this one really focused specifically on those members of our community who have developmental disabilities, maybe a mental illness along with that," Warrensburg Police Chief Rich Lockhart said.</p><p>He said that is a small population group and is often overlooked when it comes to funding.</p><p>"A lot of budgets have been expanded to include funding for mental health illness and that is great but this little segment needs a lot more funding and treatment options because it is a unique population group," Lockhart said.</p><p>Behavioral Health Holdings, parent company for Behavior Health - Kansas City, hosted the forum at the Warrensburg Community Center.</p><p>Behavioral Health provides services to members of Johnson County.</p><p>Director of Business Development Mia Gonzalez said the company met with Lockhart recently regarding the high number of calls it receives from the Warrensburg area to provide crisis services to individuals with development disabilities.</p><p>She said because it is not in the immediate area of its home office, BHH would not arrive in a reasonable time.</p><p>Gonzalez said the company has been surveying the community to see what impact it could have on the community.</p><p>Warrensburg currently sends five students up to BHH's school Milestones Academy in Kansas City.</p><p>Lockhart it said it cost about $240,000 a year to transport students to the school.</p><p>He said of the goals is to get a school opened locally that would serve the same purpose.</p><p>"Behavioral Health already operates a school that we already utilize, so trying to get the Department of Mental Health to provide some funding to bring that service to our community," Lockhart said.</p><p>He said the other goal is to get a local crisis center.</p><p>There is one in Kansas City.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>"To have it here would be very important for the community so that when we do have somebody in crisis, we can get them right there so they can get treatment with a board certified behavioral analyst and that way they are able to deal with their crisis in a way that has a more positive outcome than we are able to provide because they have been specially trained to deal with them," Lockhart said.</p><p>Lockhart said the purpose of the roundtable was to educate the legislators about the issue at hand and see what needs to be done next moving forward.</p><p>BHH has clients that range from ages 6 to 60.</p><p>"Our primary focus here, especially with the school are on kids that are school aged," Lockhart said.</p><p>Lockhart said the legislators showed their interest in the topic by just showing up.</p><p>"A good, wide spectrum of turnout," Lockhart said. "It was really encouraging to see and our legislators are amazing. We really appreciated them making time out of their busy schedules around the holidays to be there and again, their hope is that we will be able to find some way to get us some assistance."</p><p>Gonzalez said the goal is find a house to serve as a crisis house by June of 2020 and then have a school in place to serve those in Johnson County by the end of 2020.</p><p>"It was very important to be face-to-face with legislators and also hear more about the government side of things," she said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Managing Editor of Digital Publishing Derek Brizendine can be reached by emailing <a href="mailto:derek.brizendine@dsjnow.com">derek.brizendine@dsjnow.com</a>, by calling (660) 747-8123 or on Twitter at @DerekBrizendine.</p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&via=dsj_now&url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=http://www.dailystarjournal.com/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailystarjournal.com/tncms/asset/editorial/2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Star-Journal%5D%20Legislators%2C%20community%20members%20attend%20roundtable%20on%20behavioral%20health%20crisis%20in%20Johnson%20County&body=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f4363ce-25c2-11ea-9e2c-fbee27774fde"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2f4363ce-25c2-11ea-9e2c-fbee27774fde-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2f4363ce-25c2-11ea-9e2c-fbee27774fde" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2f4363ce-25c2-11ea-9e2c-fbee27774fde" class="save-list-2f4363ce-25c2-11ea-9e2c-fbee27774fde-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2f4363ce-25c2-11ea-9e2c-fbee27774fde" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-2e15f884-2f14-11e6-b39b-3c4a92e18942">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailystarjournal.com/users/profile/Derek%20Brizendine" rel="author" class="tnt-user-profile-link tnt-user-name">Derek Brizendine</a>
                                </h4><p class="tnt-user-title small text-muted">Managing Editor of Digital Publishing </p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:derek.brizendine@dsjnow.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-2e15f884-2f14-11e6-b39b-3c4a92e18942" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=2e15f884-2f14-11e6-b39b-3c4a92e18942&amp;s=start_time&amp;sd=desc" data-subject="Derek Brizendine" data-description="Whenever Derek Brizendine posts new content, you'll get an email delivered to your inbox with a link." data-name="Derek Brizendine notification" data-author-id="2e15f884-2f14-11e6-b39b-3c4a92e18942" data-user-url="https://www.dailystarjournal.com/users/">
        <i class="fas tnt-star"></i> Follow Derek Brizendine
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.dailystarjournal.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.dailystarjournal.com/users/login/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.dailystarjournal.com/users/signup/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="2f4363ce-25c2-11ea-9e2c-fbee27774fde" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/local/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/article_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="2f4363ce-25c2-11ea-9e2c-fbee27774fde" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailystarjournal.com/users/login/?referer_url=http%3A%2F%2Fwww.dailystarjournal.com%2Fnews%2Flocal%2Flegislators-community-members-attend-roundtable-on-behavioral-health-crisis-in%2Farticle_2f4363ce-25c2-11ea-9e2c-fbee27774fde.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
    <div class="col-md-12"><div id="tncms-region-global-side-above-primary" class="tncms-region "><div id="tncms-block-540643" class="tncms-block"></div></div></div>
<div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-826860" class="tncms-block"><section id="block-826860" class="block emphasis-h3   " ><div class="block"><a href="http://dsjnow.com/special_sections/resource_guide" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=300%2C61 300w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=400%2C82 400w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=540%2C110 540w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=750%2C153 750w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=1200%2C245 1200w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/babce0ee-f9c9-11e9-9a8c-ebfe1e4674c2.jpg?resize=1700%2C347 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-684841" class="tncms-block"><section id="block-684841" class="block emphasis-h3   " ><div class="block"><a href="/athletes" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=300%2C61 300w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=400%2C82 400w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=540%2C110 540w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=750%2C153 750w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=1200%2C245 1200w, https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/custom/image/1d5cf4cc-d658-11e9-a27a-fb76904be307.jpg?resize=1700%2C347 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-543768" class="tncms-block"><a class="twitter-timeline" data-height="250" data-theme="dark" href="https://twitter.com/dsj_now">Tweets by dsj_now</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="tncms-block-538613" class="tncms-block"><section id="block-538613" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-538613 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/users/admin/contribute/article/">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/users/admin/contribute/article/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-538558" class="tncms-block"><section id="block-538558" class="block emphasis-h4   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/calendar" class="">View More</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-538558 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-1b6d9268-1788-11ea-8590-5cb9017bb5c0" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Dec</span>
	                    
	                        <span class="event-day">24</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/life-church-of-the-nazarene-christmas-eve-service/event_1b6d9268-1788-11ea-8590-5cb9017bb5c0.html" class="tnt-asset-link">
        

        
            Life Church of the Nazarene Christmas Eve Service</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-12-24T17:00:00-06:00">
            Tue, Dec 24, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-538607" class="tncms-block"><section id="block-538607" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-538607 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-538607" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-538607" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-538607" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-538607" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-538607" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local/one-person-killed-another-injured-after-wreck-on-u-s/article_05855c7e-2507-11ea-a8a5-f75f5e4124f0.html">One person killed, another injured after wreck on U.S. Highway 50</a></li><li><a href="/obituaries/clyde-fleener/article_99fb8c84-21b0-11ea-9f15-2760d7243648.html">Clyde Fleener</a></li><li><a href="/news/local/four-new-faces-join-the-warrensburg-police-department/article_fce55c92-20fe-11ea-a86a-b717f3f537ec.html">Four new faces join the Warrensburg Police Department</a></li><li><a href="/obituaries/russell-gross/article_d00dddfa-210f-11ea-b416-e3a3f84fb7f2.html">Russell Gross</a></li><li><a href="/obituaries/tristan-reed-maxson/article_d4f81d30-1dea-11ea-9108-e7e5ed091bce.html">Tristan Reed Maxson</a></li><li><a href="/news/local/wpd-seeks-public-s-help/article_e3522748-226f-11ea-b928-639f17f52566.html">WPD seeks public's help</a></li><li><a href="/sports/local/central-missouri-football-s-cooper-gives-back-to-the-community/article_2fcb3b8c-21ad-11ea-968b-9b169553d5f8.html">Central Missouri football's Cooper gives back to the community through his foundation</a></li><li><a href="/education/k-12/marnholtz-to-leave-chilhowee-named-assistant-superintendent-in-warrensburg/article_c9caca72-236a-11ea-b76f-b71927a0dbcd.html">Marnholtz to leave Chilhowee, named assistant superintendent in Warrensburg</a></li><li><a href="/news/local/assessor-reminds-residents-of-personal-property-assessment-deadlines/article_758ffc7e-228f-11ea-9107-0b07167934e1.html">Assessor reminds residents of personal property assessment deadlines</a></li><li><a href="/obituaries/richard-i-campbell/article_851b2372-2112-11ea-bf35-bb2d9e580810.html">Richard I. Campbell</a></li></ul></div>
        
        
            <div id="images-538607" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/business/warrensburg-mcdonald-s-helps-donate-to-ronald-mcdonald-house-cha/image_415886b0-840f-504a-bc6a-456da20ff98a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Warrensburg McDonald's helps donate to Ronald McDonald House Cha"
                            class="img-responsive lazyload full"
                            width="1260"
                            height="1260"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/4/15/415886b0-840f-504a-bc6a-456da20ff98a/5df90d1651ce4.image.jpg?crop=1260%2C1260%2C192%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/center-stage-students-to-learn-from-broadway-performers/image_7380c05d-15f2-5a62-acc9-062fcf64b438.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Center Stage students to learn from Broadway performers"
                            class="img-responsive lazyload full"
                            width="722"
                            height="722"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/7/38/7380c05d-15f2-5a62-acc9-062fcf64b438/5df948dc3247d.image.jpg?crop=722%2C722%2C543%2C322&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Legislators, community members attend roundtable on behavioral health crisis in Johsnon County"
                            class="img-responsive lazyload full"
                            width="441"
                            height="441"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/9e/d9e7bbf1-e9a5-5f68-ad11-7a1ba03afe4e/5dfd40fb0dc32.image.jpg?crop=441%2C441%2C615%2C230&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/artists-donate-to-survival-house/image_de16d538-5a38-50dc-aa4c-5dcc34a04021.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Artists donate to Survival House"
                            class="img-responsive lazyload full"
                            width="570"
                            height="570"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/d/e1/de16d538-5a38-50dc-aa4c-5dcc34a04021/5dfd40e2dd509.image.jpg?crop=570%2C570%2C373%2C63&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/local/american-legion-riders-host-breakfast-with-santa/image_76f55715-88a6-54cc-945d-d861b19f4c85.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="American Legion Riders host Breakfast with Santa"
                            class="img-responsive lazyload full"
                            width="344"
                            height="344"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/7/6f/76f55715-88a6-54cc-945d-d861b19f4c85/5df7aa1fe3bf6.image.jpg?crop=344%2C344%2C527%2C249&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_media/four-new-faces-join-the-warrensburg-police-department/image_6ee37bf7-6649-5469-b9f5-d4621c983d79.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Four new faces join the Warrensburg Police Department"
                            class="img-responsive lazyload full"
                            width="1255"
                            height="1255"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/6/ee/6ee37bf7-6649-5469-b9f5-d4621c983d79/5df9294825249.image.jpg?crop=1255%2C1255%2C197%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_media/legislators-community-members-attend-roundtable-on-behavioral-health-crisis-in/image_8ebf2e8e-1352-514a-b0e1-c1aca0bd5268.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Legislators, community members attend roundtable on behavioral health crisis in Johnson County"
                            class="img-responsive lazyload full"
                            width="1260"
                            height="1260"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/eb/8ebf2e8e-1352-514a-b0e1-c1aca0bd5268/5dfd40ebcc306.image.jpg?crop=1260%2C1260%2C192%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_media/grover-park-baptist-church-performs-christmas-musical/image_b6fdee58-e04f-55f5-9f57-9f5f954b6aaa.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Grover Park Baptist Church performs Christmas musical"
                            class="img-responsive lazyload full"
                            width="1206"
                            height="1206"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/b/6f/b6fdee58-e04f-55f5-9f57-9f5f954b6aaa/5df1322d90c13.image.jpg?crop=1206%2C1206%2C256%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_media/wpd-seeks-public-s-help/image_52ffb1e7-f6fa-57a1-8f08-b25c317de4b2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WPD seeks public's help"
                            class="img-responsive lazyload full"
                            width="1338"
                            height="1338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/5/2f/52ffb1e7-f6fa-57a1-8f08-b25c317de4b2/5dfb940206d90.image.jpg?crop=1338%2C1338%2C0%2C105&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_media/johnson-county-resident-charged-with-three-counts-of-child-molestation/image_3cd7981d-3733-5b20-80f2-c64da171d5d5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Johnson County resident charged with three counts of child molestation"
                            class="img-responsive lazyload full"
                            width="1260"
                            height="1260"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/3/cd/3cd7981d-3733-5b20-80f2-c64da171d5d5/5e0123cee8879.image.jpg?crop=1260%2C1260%2C192%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-538607" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/family-finds-owl-inside-their-christmas-tree/video_75b14f99-4199-56ca-a990-a37514656fd3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Family finds owl inside their Christmas tree"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/7/5b/75b14f99-4199-56ca-a990-a37514656fd3/5dfb9b30523ca.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/german-shepherd-gets-stuck-in-a-tree-after-chasing-a/video_4b438b20-fd54-5c2c-899c-75fef18ce4f2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="German Shepherd gets stuck in a tree after chasing a cat"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/4/b4/4b438b20-fd54-5c2c-899c-75fef18ce4f2/5dfb63193bb07.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/trump-invokes-his-son-barron-during-rally/video_7b0f0800-a776-54ac-9954-de283b23b106.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Trump invokes his son Barron during rally"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/7/b0/7b0f0800-a776-54ac-9954-de283b23b106/5dfb4dac47199.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/several-hurt-in-senior-community-shooting-official-says/video_05773729-fbf8-5814-9a6f-5f8493ba8f86.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Several hurt in senior community shooting, official says"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/0/57/05773729-fbf8-5814-9a6f-5f8493ba8f86/5dfbb72309193.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/cnn-analyst-on-ukraine-email-better-than-schiff-imagined/video_be1a37a2-a611-599a-866a-66011daec629.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CNN analyst on Ukraine email: Better than Schiff imagined"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/b/e1/be1a37a2-a611-599a-866a-66011daec629/5e00bac05cb90.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/graham-reveals-what-he-told-trump-on-impeachment-vote-day/video_ebb16d65-d873-5821-87ec-11bb5022edf8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Graham reveals what he told Trump on impeachment vote day"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/e/bb/ebb16d65-d873-5821-87ec-11bb5022edf8/5dfa88f66b84f.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/watch-trump-rant-about-wind-turbines-during-speech/video_0d9e8950-1940-5f21-a1ad-90665f8ff971.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch Trump rant about wind turbines during speech"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/0/d9/0d9e8950-1940-5f21-a1ad-90665f8ff971/5e00d49a7dc29.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/deadly-pileup-shuts-down-interstate-in-pennsylvania/video_8a531ab7-f809-5177-8782-70e3b30fac74.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Deadly pileup shuts down interstate in Pennsylvania"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/a5/8a531ab7-f809-5177-8782-70e3b30fac74/5dfc24ca4a18c.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/police-dad-shoots-barber-over-his-son-s-haircut/video_b76c9dba-a458-5e8a-9f6f-6a1563f5e6cb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Police: Dad shoots barber over his son's haircut"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/b/76/b76c9dba-a458-5e8a-9f6f-6a1563f5e6cb/5e00c4feedf11.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/cuomo-explains-how-senate-won-t-be-impartial-in-trial/video_8e5152d0-d299-50e8-b7b7-fdb97e83cb7b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Cuomo explains how Senate won't be impartial in trial"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/content/tncms/assets/v3/editorial/8/e5/8e5152d0-d299-50e8-b7b7-fdb97e83cb7b/5df9b6750f453.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-538607" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/opinion/columns/the-case-for-impeachment-is-clear/article_31844920-16b1-11ea-bf5e-47814e19eb8a.html">The case for impeachment is clear</a> (4)</li><li><a href="/obituaries/harland-dale-osborne/article_70829bf0-1c64-11ea-bac4-6f18de15c2f9.html">Harland Dale Osborne</a> (2)</li><li><a href="/the-u-s-house-passed-two-articles-of-impeachment-against/poll_3117438e-2273-11ea-88a3-b793a5defc91.html">The U.S. House passed two articles of impeachment against President Trump. Do you agree with this action?</a> (1)</li></ul></div>
        
    </div>
</div></section></div></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-543439" class="tncms-block"><section id="block-543439" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-543439 ">
        <div class="block-title-inner">
            <h4>
                
                NPG Newspapers
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.atchisonglobenow.com/" class="">Atchison Daily Globe</a></li>
                
                    <li><a href="http://www.mycouriertribune.com" class="">Courier-Tribune</a></li>
                
                    <li><a href="http://www.dailystarjournal.com" class="">Daily Star-Journal</a></li>
                
                    <li><a href="http://www.gladstonedispatch.com" class="">Gladstone Dispatch</a></li>
                
                    <li><a href="http://www.greenacressells.com/" class="">Green Acres Publication</a></li>
                
                    <li><a href="http://www.hiawathaworldonline.com/" class="">Hiawatha World</a></li>
                
                    <li><a href="http://www.republic-online.com/" class="">Miami County Republic</a></li>
                
                    <li><a href="http://www.readitfree.com/" class="">Read it Free</a></li>
                
                    <li><a href="http://www.savenowpub.com" class="">Save Now</a></li>
                
                    <li><a href="http://www.newspressnow.com" class="">St. Joseph News-Press</a></li>
                
            
            
        </ul></section></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-543440" class="tncms-block"><section id="block-543440" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-543440 ">
        <div class="block-title-inner">
            <h4>
                
                NPG Broadcast
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.newspressnow.com/" class="">KCJO - St. Joseph, Mo</a></li>
                
                    <li><a href="http://www.myfox9online.com/" class="">KECY - Yuma, Az / El Centro, Ca</a></li>
                
                    <li><a href="http://www.kesq.com/" class="">KESQ - Thousand Palms, Ca</a></li>
                
                    <li><a href="http://www.keyt.com/" class="">KEYT - Santa Barbara, Ca</a></li>
                
                    <li><a href="http://www.localnews8.com/" class="">KIFI - Idaho Falls, Id</a></li>
                
                    <li><a href="http://www.kionrightnow.com/" class="">KION – Salinas, Ca</a></li>
                
                    <li><a href="http://www.abc17news.com/" class="">KMIZ - Columbia, Mo</a></li>
                
                    <li><a href="http://www.newspressnow.com/knpg" class="">KNPG- St. Joseph, Mo</a></li>
                
                    <li><a href="http://www.knpn.com/" class="">KNPN - St. Joseph, Mo</a></li>
                
                    <li><a href="http://www.krdo.com/" class="">KRDO - Colorado Springs, Co</a></li>
                
                    <li><a href="http://www.ktvz.com/" class="">KTVZ - Bend, Or</a></li>
                
                    <li><a href="http://www.kvia.com/" class="">KVIA - El Paso,Tx</a></li>
                
            
            
        </ul></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-543441" class="tncms-block"><section id="block-543441" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-543441 ">
        <div class="block-title-inner">
            <h4>
                
                NPG Companies
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.newspressnow.com/advertising/" class="">News-Press Media Group</a></li>
                
                    <li><a href="http://www.berksgroup.com/" class="">BERKS Group</a></li>
                
                    <li><a href="http://www.npgco.com/" class="">News-Press & Gazette Co.</a></li>
                
            
            
        </ul></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-538602" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-538602"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Daily Star-Journal</a>, 135 East Market St. Warrensburg, MO</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-bottom']]);
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.d435c1cab6ff445b63addcc42916fc1d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailystarjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script></body>
</html>